ARCHIWUM NOWOŚCI

Firefox 4.0 i stare dodatki
sobota, 25 września 2010

Zaktualizowana została porada Jak ominąć błąd niekompatybilności wtyczki do Firefox w oparciu o najnowszą wersję przeglądarki. W ramach tej aktualizacji zmieniono zrzuty ekranów z przeglądarki na nowe a także dodano opis alternatywnej metody pozwalającej na uruchomienie starych wtyczek pod wersją 4.0 beta Firefoxa.

Komentarze (0)


Ładowanie komentarzy... Trwa ładowanie komentarzy...
Strona istnieje od 25.01.2001
Ta strona używa plików Cookie.
Korzystając z niej wyrażasz zgodę na przetwarzanie danych a zakresie podanym w Polityce Prywatności.
 
archive To tylko kopia strony wykonana przez robota internetowego! Aby wyświetlić aktualną zawartość przejdź do strony.

Optymalizowane dla przeglądarki Firefox
© Copyright 2001-2024 Dawid Najgiebauer. Wszelkie prawa zastrzeżone.
Ostatnia aktualizacja podstrony: 19.01.2024 21:06
Wszystkie czasy dla strefy czasowej: Europe/Warsaw